dualbaord (ga-586dx) mit freebsd5.0

From: Richard Weinberger <richard(at)nod.at>
Date: Tue, 6 May 2003 18:12:48 +0200


hat jemand von euch das dualboard von gigabyte (ga-586dx) schon mal mit freebsd5.0 betrieben?
mit freebsd4.x geht es laut google.
ich frage desshalb weil ich mit dem board grosse probleme mit linux2.4 habe, mit linux2.2 geht es...


To Unsubscribe: send mail to majordomo(at)de.FreeBSD.org
with "unsubscribe de-bsd-questions" in the body of the message
Received on Tue 06 May 2003 - 18:13:02 CEST

search this site