Re: Probleme mit Internetseiten

From: Andreas Rohde <andreas(at)videogames-iz.de>
Date: Wed, 10 Oct 2001 10:10:18 +0200

Hi Harald
Wenn ich mich nicht tšusche ist bei mir das MTU auf 1492.
Ich bin in sachen FreeBSD noch Newbie.

rl0: flags=8843<UP,BROADCAST,RUNNING,SIMPLEX,MULTICAST> mtu 1500
        ether 00:c0:26:a1:83:84
        media: autoselect (none) status: active
        supported media: autoselect 100baseTX <full-duplex> 100baseTX
10baseT/UTP <full-duplex> 10baseT/UTP 100baseTX <hw-loopback>
rl1: flags=8843<UP,BROADCAST,RUNNING,SIMPLEX,MULTICAST> mtu 1500
        inet 192.168.0.100 netmask 0xffffff00 broadcast 192.168.0.255
        ether 00:c0:26:a1:7e:93
        media: autoselect (100baseTX <full-duplex>) status: active
        supported media: autoselect 100baseTX <full-duplex> 100baseTX
10baseT/UTP <full-duplex> 10baseT/UTP 100baseTX <hw-loopback>
faith0: flags=8000<MULTICAST> mtu 1500
gif0: flags=8010<POINTOPOINT,MULTICAST> mtu 1280
gif1: flags=8010<POINTOPOINT,MULTICAST> mtu 1280
gif2: flags=8010<POINTOPOINT,MULTICAST> mtu 1280
gif3: flags=8010<POINTOPOINT,MULTICAST> mtu 1280
lo0: flags=8008<LOOPBACK,MULTICAST> mtu 16384
ppp0: flags=8010<POINTOPOINT,MULTICAST> mtu 1500
sl0: flags=c010<POINTOPOINT,LINK2,MULTICAST> mtu 552
tun0: flags=8051<UP,POINTOPOINT,RUNNING,MULTICAST> mtu 1492
        inet 217.218.205.76 --> 217.5.98.92 netmask 0xffffff00
        Opened by PID 109

Gruss Andreas

To Unsubscribe: send mail to majordomo(at)de.FreeBSD.org
with "unsubscribe de-bsd-questions" in the body of the message
Received on Wed 10 Oct 2001 - 10:14:15 CEST

search this site